opCenter gestört
Incident Report for cobai.com
Resolved
Die Störung ist behoben.
Posted Nov 08, 2019 - 10:38 CET
Monitoring
Wir haben eine Änderung vorgenommen und beobachten das opCenter. Sie können es wieder uneingeschränkt verwenden.
Posted Nov 08, 2019 - 10:34 CET
Investigating
Wir beobachten Störungen am opCenter. Die Anmeldung ist zeitweilig nicht möglich.
Posted Nov 08, 2019 - 10:30 CET
This incident affected: opCenter.