Störung der Storefront
Incident Report for cobai.com
Resolved
Die Störung ist behoben, der Shop steht Ihnen wieder ohne Einschränkungen zur Verfügung.
Posted 2 months ago. Mar 14, 2019 - 14:15 CET
Monitoring
Wir haben das Problem identifiziert und eine Änderung vorgenommen. Wir beobachten das System weiter.
Posted 2 months ago. Mar 14, 2019 - 14:11 CET
Investigating
Aktuell ist das Frontend des Shopsystems gestört. Wir untersuchen das Problem und melden uns mit einem Update.
Posted 2 months ago. Mar 14, 2019 - 14:06 CET
This incident affected: Storefront.