FTP Server der PBS Holding ausgefallen
Incident Report for cobai.com
Resolved
Das Problem ist behoben, Aufträge werden wieder angenommen.
Posted Feb 10, 2020 - 13:12 CET
Monitoring
Die Kollegen der PBS/ALKA haben eine Fehlerkorrektur vorgenommen. Wir beobachten die Systeme weiter und melden uns mit Updates,
Posted Feb 10, 2020 - 13:07 CET
Investigating
Der FTP-Server der PBS-Holding/ALKA ist aktuell nicht verfügbar. Es können keine Aufträge an ALKA/PBS-Deutschland übermittelt werden. Die Kollegen dort suchen nach dem Fehler. Wir werden Sie informieren sobald wir neues erfahren.
Posted Feb 10, 2020 - 12:53 CET
This incident affected: Lieferantensysteme (FTP-Server ALKA/PBS-Deutschland).