Störung des APIs
Incident Report for cobai.com
Resolved
Das Problem ist behoben, das API steht wieder zur Verfügung.
Posted Jan 08, 2022 - 00:32 CET
Investigating
Der Zugriff auf unser API ist aktuell gestört. opCenter und Storefront sind uneingeschränkt weiter verfügbar. Wir arbeiten an der Behebung des Problems.
Posted Jan 08, 2022 - 00:00 CET
This incident affected: API V2.